My Community
October 25, 2014, 10:07:58 PM *
Welcome, Guest. Please login or register.
Did you miss your activation email?

Login with username, password and session length
News: ViGlance Summer Edition 2!
 
   Home   Help Search Login Register  
Pages: [1]
  Print  
Author Topic: having trouble with two different viorbs.................  (Read 1465 times)
abbas
Newbie
*
Posts: 0


View Profile Email
« on: June 03, 2011, 08:49:34 PM »

      ________________           
      |                        |      => assume this to be my desktop screen. @1 represents the viorb at its                                                                                             
      |   @2                 |      original position, which opens the xp style start menu. @2 represents the
      |                        |      second viorb , which appears sometimes on system startup and remains
      |                        |      until the system is shutdown or rebooted, and it opens the 7 style start
      |                        |      menu (vistart). vistart works on my computer only by clicking on the @2.
      |@1_____________|     if @2 doesn't appears on system startup, vistart doesn't works on my system.
it looks something like that. and one more thing, the second viorb(@2) remains on top of all windows and so it also interrupts with my work. please tell me how to repair this problem and how to remove the two types of viorbs, and how to enable vistart permanently?   
             
Logged
Aaron7pm
Hero Member
*****
Posts: 895


Universal Poster


View Profile WWW Email
« Reply #1 on: June 06, 2011, 04:37:57 PM »

Are you using ViGlance?
Logged

Pages: [1]
  Print  
 
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2013, Simple Machines Valid XHTML 1.0! Valid CSS!